﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<title>新生活応援！Officeが今ならお得キャンペーン | パナソニック公式通販サイト - Panasonic Store</title>
<meta name="copyright" content="(c) Panasonic Consumer Marketing Co., Ltd.">
<meta name="description" content="新生活応援！Officeが今ならお得キャンペーン Panasonic Store(パナソニック ストア)はパナソニックの公式通販・ショッピングサイトです。当店ならOS・CPU・メモリーやカラー天板等が選べるノートパソコン「カスタマイズ レッツノート」をご購入いただけます。パナソニックストア会員様は、送料無料です。">
<meta name="keywords" content="キャンペーン,Office,半額,レッツノート,Let's note,カスタマイズ,ノートパソコン,ノートPC,ビジネス,頑丈,軽量,軽い,長時間駆動,パナソニック ストア,Panasonic Store">
<script type="text/javascript" src="/pc/common_2016/js/youtube_set.js"></script>
<!-- スマートフォン判別-->
<script type="text/javascript">
if((navigator.userAgent.indexOf("iPhone") != -1) ||
((navigator.userAgent.indexOf("Android") !=
-1)&&(navigator.userAgent.indexOf("Mobile") != -1)) ||
(navigator.userAgent.indexOf('iPod') !=-1)){
	document.write('<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0" />');
document.write('<link href="/layout/store/_smp/common/css/sp_include.css" rel="stylesheet" />');
document.write('<link rel="stylesheet" type="text/css" media="all" href="/layout/store/pc/_smp/common/css/import.css">');
	document.write('<link href="/pc/common_2016/sns/css/sns_v2.css" rel="stylesheet" type="text/css" media="all">');
	document.write('<link href="/pc/common_2016/css/text.css" rel="stylesheet" type="text/css" media="all">');
var jsurl = [
	{
		url: '/common/js/jquery-1.8.2.min.js'  
	}, {
		url: '/layout/store/_smp/common/js/sp_areacountry-data.js'  
	}, {
		url: '/layout/store/_smp/common/js/sp_global-navi_data.js'  
	}, {
		url: '/layout/store/_smp/common/js/sp_jquery-ui.js'  
	}, {
		url: '/layout/store/_smp/common/js/sp_jquery.scrollTo.js'  
	}, {
		url: '/layout/store/_smp/common/js/sp_common-libs.js'
	}, {
		url: '/layout/store/_smp/common/js/sp_spn_search.js'  
	}, {
		url: '/layout/store/_smp/common/js/sp_common.js'
	}, {
		url: '/pc/common_2016/js/lets.js'  
	}, {
		url: '/layout/store/pc/_smp/common/js/common2.js'
		}
];
	js_set(jsurl);

} else {
	document.write('<link href="/pc/common_2016/css/imp_common.css" rel="stylesheet" type="text/css" media="all">');
document.write('<link href="/common/css/include.css" rel="stylesheet" type="text/css" media="all">');
document.write('<link href="/pc/common_2016/css/print.css" rel="stylesheet" type="text/css" media="print">');
var jsurl = [
	{
		url: '/pc/common_2016/js/screensizedwin.js'  
	}, {
		url: '/pc/common_2016/js/search.js'  
	}, {
		url: '/common/js/jquery-1.8.2.min.js'  
	}, {
		url: '/pc/common_2016/js/lets.js'  
		}
];
	js_set(jsurl);
}
</script>
<!--//スマートフォン判別-->

<link href="css/imp_ind_2016.css" rel="stylesheet" type="text/css" media="all">
<link href="/pc/common_2016/css/spn.css" rel="stylesheet" type="text/css" media="all">
<link href="css/add.css" rel="stylesheet" type="text/css" media="all">
<link href="/biz/biz_common/css/g_navi.css" rel="stylesheet" type="text/css" media="all">
<link href="css/ind.css" rel="stylesheet" type="text/css" media="all">
<link href="css/ind_2016.css" rel="stylesheet" type="text/css" media="all">
<link href="/biz/common/css/biz_header.css" rel="stylesheet" type="text/css" media="all" class="for_pc">
<link href="css/products.css" rel="stylesheet" type="text/css" media="all">
<link href="/pc/campaign/css/ind_2016.css"  rel="stylesheet" type="text/css" media="all">

<script src="js/tab.js"></script>
<script src="/common/js/tag_pc_freakout.js"></script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript" src="/biz/biz_common/js/jquery.js"></script>
<script type="text/javascript" src="/biz/_smp/common/js/sp_setting.js"></script>

<script type="text/javascript" src="/biz/top/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="/biz/top/js/jquery.touchSwipe.min.js"></script>

<script type="text/javascript" src="/biz/top/js/top.js"></script>

<script type="text/javascript" src="/biz/common/js/common_external.js"></script>
<script src="/biz/biz_common/js/jquery.js"></script>
<!--<script src="../../common/js/headerSearch.js"></script>
<script src="../../common/js/tag_gtm.js"></script>
<script src="../../common/js/tag_grm.js"></script>
<script src="../../common/js/tag_yrt.js"></script>-->

<script src="/biz/common/js/headerSearch.js"></script>
<script src="/biz/common/js/tag_biz_gtm.js"></script>
<script src="/biz/common/js/tag_biz_grm.js"></script>
<script src="/biz/common/js/tag_biz_yrt.js"></script>
	
<!--<link rel="stylesheet" href="/ITEM/pc/top/css/idatentop.css" />-->
<link href="/pc/campaign/css/ind_2016.css">

</head>
<body id="f-myLets">
<a name="pagetop" id="pagetop"></a>

<div id="wrapper">
<!-- header -->
 <div class="for_pc"> 
    <div id = "globalHeader"><div class = "panasonicNav"><p class = "logoPanasonic"><!-- &amp;lt;core:site_page_anchor action_code=&amp;quot;Index&amp;quot; &amp;gt; --><img src="/layout/store/common/img/header/logo_panasonic.png" alt="Panasonic" width="170" height="70"  /><!-- &amp;lt;/core:site_page_anchor&amp;gt; --></p><p class = "bizSiteLink"><a  href="/biz/" onclick="_gaq.push(['_trackEvent', 'TopHeaderBiz', 'Click']);">法人向けの直販サイトはこちら</a></p></div><!-- &amp;lt;div style=&amp;quot;background: #ffedee none repeat scroll 0 0;border: 2px solid #ff0000;font-size: 80%;margin:10px 0px;padding: 5px;font-size:110%;text-align:center;&amp;quot; &amp;gt; &amp;lt;strong&amp;gt; 【お詫び】12/15のシステム障害で、現在もログインや新規会員登録等しづらい状況が継続しております。ご迷惑をおかけしておりますことをお詫び申し上げます。  &amp;lt;/strong&amp;gt; &amp;lt;/div&amp;gt; --><div class = "pStoreNav"><div class = "pStoreNavInner"><p class = "logo"><a href="https://ec-club.panasonic.jp/Index"><img src="/layout/store/common/img/header/logo_panasonicStore.png" alt="パナソニックのショッピングサイト Panasonic Store" width="354" height="37"  /></a><!-- ログイン --></p><!-- 非ログイン --><ul class = "menu statusLogout"><li class = "login"><a href="https://ec-club.panasonic.jp/Mypage">ログイン</a></li><li class = "cart"><a href="https://ec-club.panasonic.jp/Cart">カートを見る<span>0</span></a></li></ul><p class = "deliveryFree"><a  href="/info/howto/info_member.html" onclick="_gaq.push(['_trackEvent', 'TopHeaderMember', 'Click']);">会員登録（無料）で<em>全品送料無料!</em></a></p><!-- ログイン --></div><div class = "searchMenu"><div class = "formInput"><form name="selbox" ><label class = "searchTypeA crobd c_on" for="searchTypeA" ><input id = "searchTypeA" type="radio" name="entryPlan" value="1" checked="checked" label="品番や商品名等で商品を探す" onclick="entryRadioChange1();"  />商品名･品番で商品を探す</label><label class = "searchTypeB crobd" for="searchTypeB" ><input id = "searchTypeB" type="radio" name="entryPlan" value="2" label="本体品番から消耗品を探す" onclick="entryRadioChange1();"  />本体の品番から消耗品を探す</label></form><div id = "search_1"><form  method="get" action="https://ec-club.panasonic.jp/SearchItem"><input type="text"  class = "inputarea search searchSuggest" name="FREE_WORD" value=""  /><span class = "placeholder">例：洗濯用フィルター、テレビ リモコン、LUMIX</span><a class="submit" href="javascript:void(0)"  data-action-url="https://ec-club.panasonic.jp/SearchItem" ><span>検索</span></a></form></div><div id = "search_2"><form  method="get" action="https://ec-club.panasonic.jp/SearchItem"><input type="hidden" name="RELATE_PTN_ID" value="5"/><input type="text"  name="RELATE_CM_CD" class = "inputarea search searchSuggest"/><span class = "placeholder">例：DMC-GM5、CS600、BRW1000</span><a class="submit" href="javascript:void(0)"  data-action-url="https://ec-club.panasonic.jp/SearchItem" ><span>検索</span></a></form></div></div><ul><li class = "btnContact"><a  href="/info/howto/inquiry.html">お問い合わせ</a></li><li class = "btnFaq"><a  href="/info/howto/qa.html">よくあるご質問</a></li><li class = "btnGuide"><a  href="/info/howto/">ご利用ガイド</a></li></ul><!-- searchMenu --></div><div class = "globalNav"><ul><li class = "btnTop"><a href="https://ec-club.panasonic.jp/Index">トップ</a></li><li class = "btnCategory"><a href="https://ec-club.panasonic.jp/SearchCategoryTop">商品カテゴリ 一覧</a><div class = "cover"><div class = "inner"><ul><li><dl class = "pc"><dt>パソコン･周辺機器</dt><dd><a  href="/pc/">カスタマイズレッツノート</a></dd><dd><a  href="/store/SearchItem?CID=11">パソコン･周辺機器</a></dd><dd><a  href="/wonderlink/">通信サービス</a></dd></dl><dl class = "expendable"><dt>消耗品･付属品</dt><dd><a  href="/store/SearchCategoryTop?CID=1131">消耗品･付属品</a></dd><dd><a  href="/store/SearchItem?CID=2">SANYOの消耗品･付属品</a></dd></dl></li><li><dl class = "digitalAvc"><dt>デジタルAVC</dt><dd><a  href="/store/SearchItem?CID=16">映像</a></dd><dd><a  href="/store/SearchItem?CID=7">カメラ</a></dd><dd><a  href="/store/SearchItem?CID=5">オーディオ</a></dd><dd><a  href="/store/SearchItem?CID=25">電話･FAX･テレビドアホン</a></dd><dd><a  href="/store/SearchItem?CID=13">カーナビ・地図ソフト</a></dd><dd><a  href="/store/SearchItem?CID=15">メディア･アクセサリー</a></dd></dl></li><li><dl class = "life"><dt>生活家電</dt><dd><a  href="/store/SearchItem?CID=22">調理</a></dd><dd><a  href="/store/SearchItem?CID=17">家事</a></dd><dd><a  href="/store/SearchCategoryTop?CID=4">エアコン･空調</a></dd><dd><a  href="/store/SearchItem?CID=3">あかりと電気設備</a></dd><dd><a  href="/store/SearchItem?CID=14">ホビー(工具)･ペット</a></dd><dd><a  href="/store/SearchItem?CID=24">電池･充電器</a></dd></dl></li><li><dl class = "beauty"><dt>美容･健康</dt><dd><a  href="/store/SearchItem?CID=27">美容</a></dd><dd><a  href="/store/SearchItem?CID=18">健康</a></dd></dl><dl class = "etc"><dd><a  href="/bicycle/">自転車</a></dd><dd><a  href="/service/extend_ps/">商品連携･保証サービス</a></dd></dl></li></ul></div></div></li><li class = "btnPc"><a  href="/pc/">カスタマイズレッツノート</a></li><li class = "btnRecommend"><a  href="/original/">おすすめ･限定商品</a></li><li class = "btnMonitor"><a href="https://ec-club.panasonic.jp/Monitor/grptop">モニター</a></li><li class = "btnExpendable"><a href="https://ec-club.panasonic.jp/SearchCategoryTop?CID=1131">消耗品･付属品</a></li><li class = "btnCampaign"><a  href="/campaign">お買い得･キャンペーン</a></li></ul><!-- globalNav --></div></div><!-- pStoreNav --><!-- globalHeader --></div><div class="clearfix"></div> 
  </div>
  <div class="for_spn"> 
    <header id = "globalHeaderNew"><h1><a  href="/"><img src="/layout/store/img/topA/header_logo.gif" alt="パナソニックのショッピングサイト Panasonic Store" /></a></h1><ul class = "menu"><li class = "member"><!-- &amp;lt;a href=&amp;quot;https://club.panasonic.jp/member/terms/?siteId=B1&amp;amp;returnURL=http://jp.store.panasonic.com/&amp;quot; class=&amp;quot;member&amp;quot; &amp;gt; --><a  href="/layout/store/_smp/info/howto/info_member.html" class = "member">会員登録</a></li><li class = "login"><a href="https://ec-club.panasonic.jp/Mypage">ログイン</a></li><li class = "cart"><a href="https://ec-club.panasonic.jp/Cart">カート</a></li></ul><dl class = "slideMenu"><dt>メニュー</dt><dd><ul><li><a href="https://ec-club.panasonic.jp/SearchCategoryTop">商品カテゴリ一覧</a></li><li><a href="https://ec-club.panasonic.jp/SearchCategoryTop?CID=1131">消耗品･付属品</a></li><li><a href="https://ec-club.panasonic.jp/Monitor/grptop">モニター<!-- 販売 --></a></li><li><a  href="/original/">おすすめ･限定商品</a></li><li><a  href="/campaign">お買い得･キャンペーン</a></li><li><a  href="/pc/">カスタマイズレッツノート</a></li><li><a  href="/layout/store/_smp/info/howto/">ご利用ガイド</a></li><li><a  href="/layout/store/_smp/info/howto/qa.html">よくあるご質問</a></li><li><a  href="/">ストアトップ</a></li></ul></dd></dl><div class = "search"><form  method="get" action="https://ec-club.panasonic.jp/SearchItem"><input type="text"  id="textbox" class = "keyword searchSuggest" name="FREE_WORD" placeholder = "品番･商品名を検索" value=""  /><a class="submit send" href="javascript:void(0)"  data-action-url="https://ec-club.panasonic.jp/SearchItem" ><img src="/layout/store/_smp/common/img/search_btn.gif" alt="検索" class = " lazy send" /></a></form></div><!-- search --></header><div class="clearfix"></div>
    <div id="my_pagetop" class="my_pagetop">
      <p><a id="move_my_pagetop" class="move_my_pagetop" href="#pagetop">このページの先頭へ</a></p>
    </div>
  </div>
	
    
<!-- // header -->
<div id="body">
	<div id="pankuzu" class="for_pc">
      <div id="pankuzu_list"><a href="/"><img src="/common/ec01/img/icn_home_01.gif" width="20" height="12" alt="Panasonic Store"></a><a href="/">Panasonic Store</a>&nbsp;&gt;&nbsp;<a href="/pc/">カスタマイズレッツノート</a>&nbsp;&gt;&nbsp;<a href="../index.html">キャンペーン一覧</a>&nbsp;&gt;&nbsp;<strong>新生活応援！Officeが今ならお得キャンペーン</strong></div>
    </div>
    <!--/div "pankuzu" --> 
 


        
<!-- [CONTENTS AREA] -->


<div id="allcont_area">
	  <!-- メニュー --> 
      ﻿<div id="g_lets_nav">
	<ul class="g_lets_menu">
		<li><a href="/pc/">PC<br class="for_spn">トップへ</a></li>
		<li id="glets_prd"><a href="javascript:void(0)">商品</a>
			<div class="g_lets_menu_box">
				<div class="g_lets_menu_cnt">
					<ul class="g_lets_menu_prd">
						<li><a href="/pc/rz/" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'RZ']);"><img src="/pc/common_2017/img/gmenu_prd_rz.png" alt="10.1型 RZシリーズ" width="161" height="214" class="for_pc"><img src="/pc/common_2017/img/gmenu_prd_rz_spn.png" alt="10.1型 RZシリーズ" height="90" class="for_spn"></a></li>
						<li><a href="/pc/xz/" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'XZ']);"><img src="/pc/common_2017/img/gmenu_prd_xz.png" alt="12.0型 XZシリーズ" width="166" height="214" class="for_pc"><img src="/pc/common_2017/img/gmenu_prd_xz_spn.png" alt="12.0型 XZシリーズ" height="90" class="for_spn"></a></li>
						<li><a href="/pc/sv/" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'SV']);"><img src="/pc/common_2017/img/gmenu_prd_sv.png" alt="12.1型 SVシリーズ" width="166" height="214" class="for_pc"><img src="/pc/common_2017/img/gmenu_prd_sv_spn.png" alt="12.1型 SVシリーズ" height="90" class="for_spn"></a></li>
						<li><a href="/pc/lx/" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'LX']);"><img src="/pc/common_2017/img/gmenu_prd_lx.png" alt="14.0型 LXシリーズ" width="161" height="214" class="for_pc"><img src="/pc/common_2017/img/gmenu_prd_lx_spn.png" alt="14.0型 LXシリーズ" height="90" class="for_spn"></a></li>
					</ul>
					<div class="g_lets_menu_prd_detail">
						<ul class="g_lets_menu_sub_list">
							<li><a href="/pc/option/">PCオプション・周辺機器</a></li>
						</ul>
						<p class="g_lets_menu_sub_topic">比較する</p>
						<ul class="g_lets_menu_sub_list">
							<li><a href="/pc/hikaku/" target="_blank">価格・スペック比較表</a></li>
							<li><a href="/pc/sp/2018_spring/">2018年春モデルの特長</a></li>
							<li><a href="/pc/sp/letsnote_concierge/">レッツノートコンシェルジュ</a></li>
						</ul>
						<p class="g_lets_menu_sub_topic">出荷情報</p>
						<ul class="g_lets_menu_sub_list">
							<li><a href="/pc/syukka/" target="_blank">最新出荷情報</a></li>
						</ul>
					</div>
				</div>
			</div>
		</li>
		<li id="glets_support"><a href="javascript:void(0)">サポート・<br class="for_spn">サービス</a>
			<div class="g_lets_menu_box">
				<div class="g_lets_menu_cnt2">
					<div class="g_lets_menu_support_img">
						<a href="/pc/sp/service_support/" class="g_lets_menu_sub_img_link" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'Support']);">カスタマイズレッツノートの<br class="for_spn">サービス/サポート紹介<br><img src="/pc/common_2016/img/gmenu_support_img.jpg" alt="" width="452" height="143"></a>
					</div>
					<div class="g_lets_menu_support_detail">
						<ul class="g_lets_menu_sub_list">
							<li><a href="/pc/toiawase/">お問い合わせについて</a></li>
							<li><a href="/pc/goriyou/">カスタマイズレッツノートのご購入方法</a></li>
							<li><a href="/pc/oyakudachi/">レッツノートLife お役立ちナビ</a></li>
							<li><a href="/pc/catalog/">カタログダウンロード</a></li>
							<li><a href="/pc/mylets_spot/" target="_blank">カスタマイズレッツノート展示店舗</a></li>
						</ul>
					</div>
				</div>
			</div>
		</li>
		<li id="glets_cp"><a href="javascript:void(0)">キャンペーン・<br class="for_spn">特集</a>
			<div class="g_lets_menu_box">
				<div class="g_lets_menu_cnt2">
					
					<div class="g_lets_menu_cp_img">
						<a href="/pc/campaign/sv7_debut/" target="_blank" class="g_lets_menu_sub_img_link" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'CpLeft']);">SVデビュー<br>記念キャンペーン<br><img src="/pc/img/top/cp_img_sv7_debut.jpg" alt="" width="155" height="108"></a>
					</div>
					<div class="g_lets_menu_cp_img">
						<a href="/pc/campaign/office_1802/" target="_blank" class="g_lets_menu_sub_img_link" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'CpCenter']);">Officeが今なら<br>お得キャンペーン<br><img src="/pc/img/top/cp_img_office1802.jpg" alt="" width="155" height="108"></a>
					</div>
					<div class="g_lets_menu_cp_img">
						<a href="/pc/campaign/201801b/" target="_blank" class="g_lets_menu_sub_img_link" onclick="_gaq.push(['_trackEvent', 'GlobalNavi', 'Click', 'CpRight']);">PC買取りアップ<br>キャンペーン<br><img src="/pc/img/top/cp_img_201801b.jpg" alt="" width="155" height="108"></a>
					</div>
					<div class="g_lets_menu_cp_detail">
						<p class="g_lets_menu_sub_topic">キャンペーン</p>
						<ul class="g_lets_menu_sub_list">
							<li><a href="/pc/campaign/">キャンペーン一覧</a></li>
						</ul>
						<p class="g_lets_menu_sub_topic">特集</p>
						<ul class="g_lets_menu_sub_list">
							<li><a href="/pc/premium/" target="_blank">プレミアムエディション</a></li>
							<li><a href="/pc/kobe/">MADE IN KOBE</a></li>
							<li><a href="/pc/youth/" target="_blank">チャレンジする人のFIRST CHOICE</a></li>
							<li><a href="/pc/sp/letstalk_woman/" target="_blank">はたらく女性をサポート</a></li>
							<li><a href="/pc/customize.html">カスタマイズレッツノートの特長</a></li>
							<li><a href="/pc/sp/15th_history/" target="_blank">カスタマイズレッツノートヒストリー</a></li>
							<li><a href="/pc/topics/">記事リンク一覧</a></li>
						</ul>
					</div>
				</div>
			</div>
		</li>
	</ul>
</div>
 
      <!-- /メニュー -->

<div id="campaign_cont">
<h1>新生活応援！Officeが今ならお得キャンペーン</h1>
<p id="mainimage"><img src="img/h1.jpg" alt="Office半額キャンペーン"></p>

<p class="lead_copy red">本キャンペーンは、2月27日（火）0時より開始となります。</p>


<div class="block_s">
<h2 class="pp_ttl">概要</h2>
<div class="section divbox">
	<p class="lead">期間中、カスタマイズレッツノートをご購入の際に「Microsoft Office」をカスタマイズ項目で選択すると、購入金額が最大12,858円割引となるお得なキャンペーンを実施中！最新の2018年春モデルほか、現在10％OFFにてご購入いただける2017年秋冬モデルを含む全機種で、ビジネスに必要不可欠なExcelやPower Point、Wordなどのアプリケーションがおトクに手に入ります！カスタマイズレッツノートへの買い替えを検討中の方は、ぜひ、この機会をお見逃しなく！</p>
</div>
	</div>
		

<div class="block">
<h3 class="ttl">キャンペーン期間</h3>
<p class="lead">対象期間：2018年2月27日（火）0:00　～　2018年3月27日（火）13:00</p>

</div>


<div class="block">
<h3 class="ttl">対象機種</h3>
<p class="lead">
カスタマイズレッツノート　2018年春モデル全機種<br>
カスタマイズレッツノート　2017年秋冬モデル全機種</p>
<!--<p class="cam_btn2"><a href="/biz/hikaku/" target="_blank"><span>2017年秋冬モデルはこちら</span></a><a href="/biz/hikaku_old/" target="_blank"><span>2017年夏モデル(在庫限り)はこちら</span></a></p>--><p class="cam_btn"><a href="#shosai"><span>対象機種のスペック・ご注文はこちら</span></a></p>
</div>




<div id="order">

<!-- -->
<ul class="coupon_list cf for_pc">
<li class="winter on"><p class="coupon_tab">2018年 春モデル</p></li>
<li class="summer"><p class="coupon_tab">2017年 秋冬モデル</p></li>
</ul>
<div class="coupon_box">
<div class="winter coupon_area on">
<h4 class="ttl for_spn">2018年 春モデル</h4>

<div class="accordion_navi commonList series_box">


	<div class="block_s">
		<div class="section divbox">
<div class="section ex_center"><span class="for_pc"><img src="img/img02b.jpg" alt=""></span><img src="img/img02b.jpg" alt="" class="for_spn spn_full"></div>

	<h3 class="cam11b_ttl">Office Home & Business 2016<br>（2018年春モデル専用）</h3>

<div class="cam11b_box section">
	<h4 class="cam11b_ttl1">搭載されているアプリケーション一覧</h4>
	<p class="lead">Office Home & Bussiness 2016では、WordやExcel、Power Pointなどビジネスに必要なアプリケーションを標準搭載。</p>
</div><!-- /cam11b_box -->
<div class="cam11b_box box3 cam11b_line cam11b_cf">
	<div class="layout_l">
		<h5 class="cam11b_ttl_word">Word</h5>
		<p class="lead">稟議書や業務報告書など社内外のビジネス文書の作成に</p>
		<img src="img/img_doc.jpg" alt="" class="">
	</div><!-- /layout_l -->
	<div class="layout_l">
		<h5 class="cam11b_ttl_excel">Excel</h5>
		<p class="lead">データの管理や、チャートやグラフを作成してのデータ分析に</p>
		<img src="img/img_xls.jpg" alt="" class="">
	</div><!-- /layout_l -->
	<div class="layout_r">
		<h5 class="cam11b_ttl_powerpoint">Power Point</h5>
		<p class="lead">説得力の高いプレゼンテーション用資料の作成に</p>
		<img src="img/img_ppt.jpg" alt="" class="">
	</div><!-- /layout_r -->
</div><!-- /cam11b_box -->
<div class="cam11b_box box2 cam11b_cf">
	<div class="layout_l">
		<h5 class="cam11b_ttl_outlook">Outlook</h5>
		<p class="lead">メールの送受信や、予定表の管理、共有に。</p>
	</div><!-- /layout_l -->
	<div class="layout_r">
		<h5 class="cam11b_ttl_onenote">OneNote</h5>
		<p class="lead">文字や画像、表や手書き文字など、さまざまな情報の記録に。</p>
	</div><!-- /layout_r -->
</div><!-- /cam11b_box -->


		</div>
	</div>
	
<!-- /commonList --></div>
<!-- /winter --></div>

<div class="summer coupon_area">
<h4 class="ttl for_spn">2017年 秋冬モデル</h4>


<div class="accordion_navi commonList series_box">


	<div class="block_s">
		<div class="section divbox">
<div class="section ex_center"><span class="for_pc"><img src="img/img03b.jpg" alt=""></span><img src="img/img03b.jpg" alt="" class="for_spn spn_full"></div>

	<h3 class="cam11b_ttl">Office Home & Bussiness Premium プラス Office 356 サービス<br>（2017年秋冬モデル専用）</h3>

<div class="cam11b_box section">
	<h4 class="cam11b_ttl1">いつでも最新のOfficeアプリケーションが<br class="for_spn">使える！</h4>
	<p class="lead">Office Home & Bussiness Premiumでは、WordやExcel、Power Pointなどビジネスに必要なアプリケーションを標準搭載。しかもバージョンが上がっても無料でアップグレード。Officeを買い替えなくても、常に最新の機能を利用できます。</p>
</div><!-- /cam11b_box -->
<div class="cam11b_box box3 cam11b_line cam11b_cf">
	<p class="lead ex_bold_txt">●搭載されているアプリケーション一覧</p>
	<div class="layout_l">
		<h5 class="cam11b_ttl_word">Word</h5>
		<p class="lead">稟議書や業務報告書など社内外のビジネス文書の作成に</p>
		<img src="img/img_doc.jpg" alt="" class="">
	</div><!-- /layout_l -->
	<div class="layout_l">
		<h5 class="cam11b_ttl_excel">Excel</h5>
		<p class="lead">データの管理や、チャートやグラフを作成してのデータ分析に</p>
		<img src="img/img_xls.jpg" alt="" class="">
	</div><!-- /layout_l -->
	<div class="layout_r">
		<h5 class="cam11b_ttl_powerpoint">Power Point</h5>
		<p class="lead">説得力の高いプレゼンテーション用資料の作成に</p>
		<img src="img/img_ppt.jpg" alt="" class="">
	</div><!-- /layout_r -->
</div><!-- /cam11b_box -->
<div class="cam11b_box box2 cam11b_cf">
	<div class="layout_l">
		<h5 class="cam11b_ttl_outlook">Outlook</h5>
		<p class="lead">メールの送受信や、予定表の管理、共有に。</p>
	</div><!-- /layout_l -->
	<div class="layout_r">
		<h5 class="cam11b_ttl_onenote">OneNote</h5>
		<p class="lead">文字や画像、表や手書き文字など、さまざまな情報の記録に。</p>
	</div><!-- /layout_r -->
</div><!-- /cam11b_box -->

<div class="section block_s ex_center"><img src="img/img_plus.gif" alt="" class="plus"></div>

<div class="cam11b_box box2 cam11b_line cam11b_cf">
	<h4 class="cam11b_ttl2">便利なOffice 365 サービスが<br class="for_spn">1年間無料で使える！</h4>
	<div class="layout_l box2-1 cam11b_cf">
		<div class="layout_l">
			<h5 class="cam11b_img"><img src="img/ttl_onedrive.gif" alt="OneDrive" class=""></h5>
			<p class="lead">あらゆるファイルが保存できるオンライン ストレージ「OneDrive」が 1 TB 分使えます</p>
		</div><!-- /layout_l -->
		<div class="layout_r"><img src="img/img_onedrive.jpg" alt="OneDrive" class=""></div>
			<p class="cam11b_tx80">1 写真＝ 4 MB 相当として算出しています。<br>実際の収容量は、それぞれのコンテンツの容量により変わります。</p>
	</div><!-- /layout_l -->
	<div class="layout_r box1-1 cam11b_cf">
		<div class="layout_l">
		<h5 class="cam11b_img"><img src="img/ttl_skype.gif" alt="Skype" class=""></h5>
		<p class="lead">「Skype」で毎月 60 分の固定電話、携帯電話への無料通話ができます<sup>※1</sup></p>
		</div><!-- /layout_l -->
		<div class="layout_r"><img src="img/img_skype.jpg" alt="Skype" class=""></div>
			<ul class="attention">
				<li>※1 通話できる回線および国については <a href="http://office.com/information" target="_blank">office.com/information</a> をご覧ください。</li>
			</ul>
	</div><!-- /layout_r -->
</div><!-- /cam11b_box -->

<div class="cam11b_box box2 cam11b_cf">
	<div class="layout_l box2-1 cam11b_cf">
		<div class="layout_l">
			<h5 class="cam11b_img"><img src="img/ttl_officemobile.gif" alt="Office Mobile （マルチデバイス）" class=""></h5>
			<p class="lead">2 台のタブレット、2 台のスマートフォンで、Office Mobile アプリの商用利用権と追加機能を含むすべての機能が使えます<sup>※2</sup></p>
		</div><!-- /layout_l -->
		<div class="layout_r"><img src="img/img_officemobile.jpg" alt="Office Mobile" class=""></div>
		<ul class="attention">
			<li>※2 追加機能、対象となるデバイス、提供時期については、<a href="http://office.com/information" target="_blank">office.com/information</a> をご覧ください。</li>
		</ul>
	</div><!-- /layout_l -->
	<div class="layout_r box2-1 cam11b_cf">
		<div class="layout_l">
		<h5 class="cam11b_img"><img src="img/ttl_office.gif" alt="Office テクニカル サポート" class=""></h5>
		<p class="lead">わからないことや不安なことは電話で無料サポートを受けられるので、安心して Office が使えます</p>
		</div><!-- /layout_l -->
		<div class="layout_r"><img src="img/img_office.jpg" alt="Office テクニカル サポート" class=""></div>
	</div><!-- /layout_r -->
</div><!-- /cam11b_box -->
		</div>
	</div>
	

<!-- /commonList --></div>
<!-- /summer --></div>
<!-- /coupon_box --></div>
<!-- /oder --></div>

	
	
	<div class="block_s">
		<div class="section divbox">
<div class="section_l">
	<div class="cam11b_box cam11b_bk cam11b_cf">
		<h4 class="cam11b_ttl">ビジネスの効率をワンランクアップ！<br class="for_spn"><a href="https://www.microsoft.com/ja-jp/office/pipc/default.aspx" target="_blank">「楽しもう Office」</a>の無料テンプレート</h4>
		<div class="cam11b_box box2 cam11b_cf">
			<div class="layout_l box2-1 cam11b_cf">
				<h5 class="cam11b_ttl">スケジュール管理をもっと効率的に！</h5>
				<p class="lead cam11b_icn_xls">1日、月間、年間の業務スケジュールを<br class="for_pc">作成できます。月間表は西暦と月を入れると<br class="for_pc">日付が自動入力。<a href="https://www.microsoft.com/ja-jp/office/pipc/template/result.aspx?id=13941&tr=&th=&ev=&pr=xlsx&pn=1&pt=1" target="_blank">（詳しくはこちら）</a></p>
				<img src="img/img_up1.jpg" alt="" class="">
				<h5 class="cam11b_img"><img src="img/ttl_benri.gif" alt="OneDrive を使えば、さらに便利に" class=""></h5>
				<div class="layout_l">
					<p class="lead ex_bold_txt">あらゆるデバイスに対応</p>
					<p class="lead">OneDrive に保存すれば、PC はもちろん、タブレットやスマホで、いつでもどこでもファイルの確認、編集ができます。</p>
				</div><!-- /layout_l -->
				<div class="layout_r"><img src="img/img_benri1.jpg" alt="" class=""></div>
			</div><!-- /layout_l -->
			<div class="layout_r box2-1 cam11b_cf">
				<h5 class="cam11b_ttl">プレゼン資料をより効果的に！</h5>
				<p class="lead cam11b_icn_ppt">テンプレートに沿って入力するだけで<br class="for_pc">簡単に使えます。作ったスライドを<br class="for_pc">別の資料に追加も可能。<a href="https://www.microsoft.com/ja-jp/office/pipc/template/result.aspx?id=13927&tr=&th=&ev=&pr=pptx&pn=8&pt=1" target="_blank">（詳しくはこちら）</a></p>
				<img src="img/img_up2.jpg" alt="" class="">
				<h5 class="cam11b_img"><img src="img/ttl_benri.gif" alt="OneDrive を使えば、さらに便利に" class=""></h5>
				<div class="layout_l">
					<p class="lead ex_bold_txt">ファイル共有</p>
					<p class="lead">OneDrive に保存すれば、友人とファイル共有をしながら、共同作業ができます。</p>
				</div><!-- /layout_l -->
				<div class="layout_r"><img src="img/img_benri2.jpg" alt="" class=""></div>
			</div><!-- /layout_r -->
		</div><!-- /cam11b_box -->
	</div><!-- /cam11b_box -->
</div><!-- /section -->



</div><!-- /section -->


</div>


<div id="order" style="margin-top: 30px;">
<a name="shosai" id="shosai"></a>
<!-- -->
<ul class="coupon_list cf for_pc">
<li class="summer on"><p class="coupon_tab">2018年春モデル</p></li>
<li class="winter"><p class="coupon_tab">2017年秋冬モデル</p></li>

</ul>
<div class="coupon_box">
<div class="summer coupon_area on">
<h4 class="ttl for_spn">2018年春モデル</h4>
<p class="model">2018年春モデル</p>
<ul class="sh_series cf for_pc">
<li class="rz on"><p class="sh_series_tab"><span class="season">'18春<br class="for_pc">モデル</span><span>RZ</span>10.1型 2in1モバイルPC</p></li>
<li class="xz"><p class="sh_series_tab"><span class="season">'18春<br class="for_pc">モデル</span><span>XZ</span>12.0型 タブレットモバイルPC</p></li>
<li class="sv"><p class="sh_series_tab"><span class="season">'18春<br class="for_pc">モデル</span><span>SV</span>12.1型 高性能モバイルPC</p></li>
<li class="lx"><p class="sh_series_tab"><span class="season">'18春<br class="for_pc">モデル</span><span>LX</span>14.0型 大画面モバイルPC</p></li>
</ul>
<div class="accordion_navi commonList series_box">

<div class="rz series_area on">
<!-- RZ -->
	<p class="listBtn for_spn"><span>RZシリーズ（10.1型 WUXGA）</span></p>
<div class="moreBox">
	<h4 class="ttl rz">持ち運びの多いビジネスパーソンの強い味方。<br class="for_spn">10.1型 超軽量コンパクトボディ<br><span>RZシリーズ</span>（10.1型 WUXGA）</h4>
<div class="order_all_area">
<div class="order_premium_bnr"><a href="/pc/premium/" target="_blank" class="css_ov"><img src="/pc/common_2017/img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></a></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">大容量メモリー搭載モデル</p>
			<p class="order_product_detail_link"><a href="/pc/rz/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/rz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7Y75 vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6UDGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6UDGQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6UDHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6UDHQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6UDJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6UDJQP_1__">カスタマイズ・ご注文</a></span></p>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6UDKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6UDKQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6UDLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6UDLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6UDNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6UDNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>大容量メモリー搭載モデル</p>
			<p class="order_product_detail_link"><a href="/pc/rz/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/rz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7Y75 vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6UFGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6UFGQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6UFHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6UFHQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6UFJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6UFJQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6UFKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6UFKQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6UFLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6UFLQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6UFNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6UFNQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<p class="order_product_var">RZシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/rz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/rz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7Y57 vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6TDAQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6TDAQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6TDBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6TDBQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6TDMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6TDMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6TDDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6TDDQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/rz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/rz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7Y57 vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6TFAQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6TFAQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6TFBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6TFBQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6TFMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6TFMQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6TFDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-RZ6TFDQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img02_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">SSD128GB搭載モデル</p>
			<p class="order_product_detail_link"><a href="/pc/rz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/rz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<p class="order_spec_win10">パナソニックは Windows 10 Pro をおすすめします</p>
			<ul class="order_spec_list">
				<li class="spec_list_w em-red">Windows 10 Pro / Windows 10 Home 選択可</li>
				<li>Core&trade; i5-7Y57 vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="em-blue">SSD128GB</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB<span>（CF-RZ6TDFPP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6TDFPP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- /RZ -->
<!-- /series_area --></div>

<div class="xz series_area">
<!-- XZ -->
	<p class="listBtn for_spn"><span>XZシリーズ（12.0型 QHD）</span></p>
<div class="moreBox">
	<h4 class="ttl xz">メインマシンとして使える性能と充実の装備。<br class="for_spn">レッツノートシリーズ初 12.0型 タブレットモバイルPC<br><span>XZシリーズ</span>（12.0型 QHD）</h4>
<div class="order_all_area">
<div class="order_premium_bnr"><a href="/pc/premium/" target="_blank" class="css_ov"><img src="/pc/common_2017/img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></a></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">大容量メモリー搭載モデル</p>
			<p class="order_product_detail_link"><a href="/pc/xz/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/xz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6UDMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6UDMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6UDNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6UDNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6UDPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6UDPQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6UDQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6UDQQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6UDRQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6UDRQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6UDSQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6UDSQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>大容量メモリー搭載モデル</p>
			<p class="order_product_detail_link"><a href="/pc/xz/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/xz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6UFTQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6UFTQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6UFUQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6UFUQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6UFVQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6UFVQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6UFWQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6UFWQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6UFXQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6UFXQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6UFYQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6UFYQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<p class="order_product_var">XZシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/xz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/xz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6TDDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6TDDQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6TDEQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6TDEQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6TDFQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6TDFQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6TDGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6TDGQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/xz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/xz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6TFHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6TFHQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6TFJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6TFJQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6TFKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6TFKQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6TFLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-XZ6TFLQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- /XZ -->
<!-- /series_area --></div>

<div class="sv series_area">
<!-- SV -->
	<p class="listBtn for_spn"><span>SVシリーズ （12.1型 WUXGA）</span></p>
<div class="moreBox">
	<h4 class="ttl sv">12.1型 高速・ハイパフォーマンスモバイルPC<br><span>SVシリーズ</span>（12.1型 WUXGA）</h4>
<div class="order_all_area">
<div class="order_premium_bnr"><a href="/pc/premium/" target="_blank" class="css_ov"><img src="/pc/common_2017/img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></a></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-8650U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="spec_list_w">DVDスーパーマルチドライブ</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UBJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UBKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBKQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UBLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UCJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UCJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UCKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UCKQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UCLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UCLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-8650U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="spec_list_w">DVDスーパーマルチドライブ</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UGJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGJQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UGKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGKQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UGLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGLQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UHJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UHJQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UHKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UHKQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UHLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UHLQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">ブルーレイディスクドライブモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-8650U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UBNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UBPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBPQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UBQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBQQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UCNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UCNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UCPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UCPQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UCQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UCQQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>ブルーレイディスクドライブモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-8650U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>

				<li class="em-blue">LTE(4G)対応</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UGNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGNQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UGPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGPQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UGQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGQQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UHNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UHNQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UHPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UHPQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UHQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UHQQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">ドライブレスモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-8650U vPro&trade;</li>
				<li>メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB / SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">ドライブレス</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SV7UBDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBDQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UBEQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBEQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UBFQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBFQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UBGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7UBGQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
			<div class="order_product_color_cell"></div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>ドライブレスモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-8650U vPro&trade;</li>
				<li>メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB / SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">ドライブレス</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SV7UGDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGDQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7UGEQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGEQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7UGFQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGFQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SV7UGGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7UGGQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
			<div class="order_product_color_cell"></div>
	</div>
</div>
<p class="order_product_var">SVシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-8350U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
				<li>DVDスーパーマルチドライブ</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TB6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TB6QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TB7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TB7QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TC6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TC6QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TC7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TC7QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-8350U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
				<li>DVDスーパーマルチドライブ</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TG6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TG6QP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TG7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TG7QP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TH6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TH6QP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TH7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TH7QP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">ブルーレイディスクドライブモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-8350U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TBAQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TBAQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TBBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TBBQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TCAQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TCAQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TCBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TCBQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>ブルーレイディスクドライブモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-8350U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB / SSD512GB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TGAQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TGAQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TGBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TGBQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7THAQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7THAQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7THBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7THBQP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">ドライブレスモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sv/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sv/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-8350U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w em-blue">SSD128GB+HDD1TB / SSD256GB / SSD512GB 選択可</li>
				<li class="em-blue">ドライブレス</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SV7TB1QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TB1QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TB2QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TB2QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TB3QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SV7TB3QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sv/img/order_sv_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>ドライブレスモデル</p>
			<p class="order_product_detail_link"><a href="/pc/sz/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/sz/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-8350U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w em-blue">SSD128GB+HDD1TB / SSD256GB / SSD512GB 選択可</li>
				<li class="em-blue">ドライブレス</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>顔認証対応カメラ</li>
				<li class="spec_list_w">USB 3.1 Type-Cポート(Thunderbolt&trade; 3対応)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SV7TG1QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TG1QP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SV7TG2QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TG2QP.html">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SV7TG3QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/pc/campaign/lte_2018sp_sand/CF-SV7TG3QP.html">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- SV -->
<!-- /series_area --></div>

<div class="lx series_area">
<!-- LX -->
	<p class="listBtn for_spn"><span>LXシリーズ（14型 Full HD）</span></p>
<div class="moreBox">
	<h4 class="ttl lx">14型大画面でも頑丈。そして薄い。<br class="for_spn">デスクワークと持ち運びを両立する大画面モバイルPC<br><span>LXシリーズ</span>（14型 Full HD）</h4>
<div class="order_all_area">
<div class="order_premium_bnr"><a href="/pc/premium/" target="_blank" class="css_ov"><img src="/pc/common_2017/img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></a></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/lx/img/order_lx_img01_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/lx/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/lx/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB / SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6UDKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDKQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6UDLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6UDMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6UDNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/lx/img/order_lx_img02_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">大容量メモリー搭載モデル</p>
			<p class="order_product_detail_link"><a href="/pc/lx/spec.html#spec_premium">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/lx/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB / SSD256GB / SSD512GB / SSD1TB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6UDPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDPQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6UDQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDQQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6UDRQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDRQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6UDSQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDSQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6UDTQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDTQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6UDUQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDUQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6UDVQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDVQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6UDWQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6UDWQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<p class="order_product_var">LXシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/lx/img/order_lx_img03_18spring.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
			<p class="order_product_detail_link"><a href="/pc/lx/spec.html#spec_high">＞仕様の詳細はこちら</a></p>
			<p class="order_product_detail_link"><a href="/pc/lx/">＞商品詳細はこちら</a></p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB / SSD256GB / SSD512GB 選択可</li>
				<li class="spec_list_w">DVDスーパーマルチドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6TDBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6TDBQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6TDCQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6TDCQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6TDDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6TDDQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6TDFQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6TDFQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6TDGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6TDGQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6TDHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6TDHQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!-- /LX -->
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- /LX -->
<!-- /series_area --></div>


<!-- /commonList --></div>

<!-- /summer --></div>
<div class="winter coupon_area">
<h4 class="ttl for_spn">2017年秋冬モデル</h4>
	<p class="model">2017年秋冬モデル</p>
<ul class="sh_series cf for_pc">

<li class="rz on"><p class="win2017 sh_series_tab season"><span class="season">'17秋冬モデル</span><span>RZ</span>10.1型 2in1モバイルPC</p></li>
<li class="xz"><p class="win2017 sh_series_tab season"><span class="season">'17秋冬モデル</span><span>XZ</span>12.0型 タブレットモバイルPC</p></li>
<li class="sz"><p class="sh_series_tab season"><span class="season">'17秋冬モデル</span><span>SZ</span>12.1型 高性能モバイルPC</p></li>
<li class="lx"><p class="win2017 sh_series_tab season"><span class="season">'17秋冬モデル</span><span>LX</span>14.0型 大画面モバイルPC</p></li>
</ul>
<div class="accordion_navi commonList series_box">



<div class="rz series_area on">
<!-- RZ -->
	<p class="listBtn for_spn"><span>RZシリーズ（10.1型 WUXGA）</span></p>
<div class="moreBox">
<div class="order_all_area">
<div class="order_premium_bnr"><img src="img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">大容量メモリー搭載モデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7Y75 vPro&trade;</li>
				<li>メモリー16GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
			<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6XDKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格287,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">258,505円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6XDLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格312,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">281,005円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6XDNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格357,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">321,505円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>大容量メモリー搭載モデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7Y75 vPro&trade;</li>
				<li>メモリー16GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6XFGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6XFGQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格302,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">272,005円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6XFHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格327,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">294,505円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6XFJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6XFJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格372,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">335,005円</span>（税抜）</p>
					</li>-->
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6XFKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格307,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">276,505円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6XFLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格332,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">299,005円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6XFNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6XFNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格377,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">339,505円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<p class="order_product_var">RZシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7Y57 vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB 選択可</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6WDAQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6WDAQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格216,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">195,120円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6WDBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格241,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">217,620円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6WDCQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格286,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">258,120円</span>（税抜）</p>
					</li>-->
				</ul>
			</div>
		</div>
			<div class="order_product_color_cell"></div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7Y57 vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-RZ6WFMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6WFMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格241,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">217,620円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-RZ6WFDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格266,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">240,120円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-RZ6WFEQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6WFEQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格311,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">280,620円</span>（税抜）</p>
					</li>-->
				</ul>
			</div>
		</div>
			<div class="order_product_color_cell"></div>
	</div>
</div>
<!--<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/rz/img/order_rz_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">SSD128GB搭載モデル</p>
		</div>
		<div class="order_product_head_spec">
			<p class="order_spec_win10">パナソニックは Windows 10 Pro をおすすめします</p>
			<ul class="order_spec_list">
				<li class="spec_list_w em-red">Windows 10 Pro / Windows 10 Home 選択可</li>
				<li>Core&trade; i5-7Y57 vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="em-blue">SSD128GB</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB<span>（CF-RZ6WDFPP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-RZ6WDFPP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格196,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">177,120円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>-->
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- /RZ -->
<!-- /series_area --></div>

<div class="xz series_area">
<!-- XZ -->
	<p class="listBtn for_spn"><span>XZシリーズ（12.0型 QHD）</span></p>
<div class="moreBox">
<div class="order_all_area">
<div class="order_premium_bnr"><img src="img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD1TB 選択可</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6XDDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XDDQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格308,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">277,920円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6XDEQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格333,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">300,420円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6XDFQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XDFQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格378,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">340,920円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<!--<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6XDGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XDGQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格313,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">282,420円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6XDHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格338,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">304,920円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6XDJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格383,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">345,420円</span>（税抜）</p>
					</li>
				</ul>
			</div>-->
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6XFKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XFKQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格336,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">303,120円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6XFLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XFLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格361,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">325,620円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6XFMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XFMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格406,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">366,120円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>

</div>

<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>大容量メモリー搭載モデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6XFUQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XFUQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格356,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">321,120円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6XFVQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XFVQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格381,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">343,620円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6XFWQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6XFWQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格426,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">384,120円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<p class="order_product_var">XZシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6WDDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WDDQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格264,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">238,320円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6WDEQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WDEQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格289,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">260,820円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6WDFQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WDFQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格334,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">301,320円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6WDGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格269,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">242,820円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6WDHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格294,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">265,320円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6WDJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WDJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格339,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">305,820円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/xz/img/order_xz_pre_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">LTE(4G)対応</li>
				<li>リアカメラ</li>
				<li>顔認証対応カメラ</li>
				<li>USB 3.1 Type-Cポート(Gen1)</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6WFKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WFKQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格292,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">263,520円</span>（税抜）</p>
					</li>-->
					<!--<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6WFLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WFLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格317,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">286,020円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6WFMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WFMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格362,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">326,520円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-XZ6WFNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WFNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格297,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">268,020円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-XZ6WFPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格322,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">290,520円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-XZ6WFQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-XZ6WFQQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格367,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">331,020円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- /XZ -->
<!-- /series_area --></div>

<div class="sz series_area">
<!-- SZ -->
	<p class="listBtn for_spn"><span>SZシリーズ （12.1型 WUXGA）</span></p>
<div class="moreBox">
<div class="order_all_area">
<div class="order_premium_bnr"><img src="img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sz/img/order_sz_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="spec_list_w">DVDスーパーマルチドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XBHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XBHQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格284,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">255,805円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XBJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XBJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格284,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">255,805円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XBKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格309,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">278,305円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XBLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XBLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格354,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">318,805円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XCHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCHQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格284,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">255,805円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XCJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格284,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">255,805円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XCKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCKQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格309,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">278,305円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XCLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格354,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">318,805円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sz/img/order_sz_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="spec_list_w">DVDスーパーマルチドライブ</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XGHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XGHQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格304,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">273,805円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XGJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XGJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格304,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">273,805円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XGKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格329,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">296,305円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XGLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XGLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格374,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">336,805円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XHHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XHHQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格304,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">273,805円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XHJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XHJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格304,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">273,805円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XHKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格329,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">296,305円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XHLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XHLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格374,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">336,805円</span>（税抜）</p>
					</li>-->
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sz/img/order_sz_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">ブルーレイディスクドライブモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XBMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XBMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格299,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">269,305円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XBNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格299,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">269,305円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XBPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格324,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">291,805円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XBQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格369,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">332,305円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XCMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格299,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">269,305円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XCNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCNQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格299,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">269,305円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XCPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCPQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格324,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">291,805円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XCQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XCQQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格369,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">332,305円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sz/img/order_sz_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>ブルーレイディスクドライブモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">ブルーレイドライブ</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
			<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XHQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>

					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格319,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">287,305円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XHRQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XHRQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格319,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">287,305円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XHSQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XHSQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格344,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">309,805円</span>（税抜）</p>
					</li>-->
					<!--<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XHTQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XHTQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格389,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">350,305円</span>（税抜）</p>
					</li>-->
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sz/img/order_sz_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">LTE(4G)対応<br/>ドライブレスモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="em-blue">ドライブレス</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6XG1QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格284,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">255,805円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6XG2QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XG2QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格284,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">255,805円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6XG3QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XG3QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格309,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">278,305円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6XG4QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6XG4QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格354,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">318,805円</span>（税抜）</p>
					</li>-->
				</ul>
			</div>
		</div>
			<div class="order_product_color_cell"></div>
	</div>
</div>
<p class="order_product_var">SZシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sz/img/order_sz_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li>DVDスーパーマルチドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6WB5QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格226,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">204,120円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6WB6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WB6QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格226,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">204,120円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6WB7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格251,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">226,620円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6WB8QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WB8QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格296,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">267,120円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6WC5QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WC5QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格226,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">204,120円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6WC6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WC6QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格226,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">204,120円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6WC7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WC7QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格251,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">226,620円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6WC8QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格296,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">267,120円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/sz/img/order_sz_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">LTE(4G)対応<br/>スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD1TB 選択可</li>
				<li>DVDスーパーマルチドライブ</li>
				<li class="em-blue">LTE(4G)対応</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6WH5QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WH5QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格246,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">222,120円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6WH6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格246,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">222,120円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6WH7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格271,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">244,620円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6WH8QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WH8QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格316,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">285,120円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<!--<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-SZ6WG5QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WG5QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格246,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">222,120円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-SZ6WG6QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-SZ6WG6QP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格246,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">222,120円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-SZ6WG7QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格271,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">244,620円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-SZ6WG8QP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格316,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">285,120円</span>（税抜）</p>
					</li>
				</ul>
			</div>-->
		</div>
	</div>
</div>
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- SV -->
<!-- /series_area --></div>

<div class="lx series_area">
<!-- LX -->
	<p class="listBtn for_spn"><span>LXシリーズ（14型 Full HD）</span></p>
<div class="moreBox">
<div class="order_all_area">
<div class="order_premium_bnr"><img src="img/order_premium_bnr_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" width="967" class="for_pc"><img src="/pc/common_2017/img/order_premium_bnr_spn_18spring.png" alt="最先端のスペックやサービスを備えるレッツノートの最高峰 カスタマイズ レッツノート プレミアムエディション" class="for_spn"></div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/lx/img/order_lx_img01.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD256GB/SSD512GB 選択可</li>
				<li>ブルーレイドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6XDKQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格259,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">233,305円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6XDLQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDLQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格259,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">233,305円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6XDMQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDMQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格284,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">255,805円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6XDNQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格329,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">296,305円</span>（税抜）</p>
					</li>-->
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell"></div>
	</div>
</div>
<div class="order_product_block order_premium_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/lx/img/order_lx_img02.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_edition">プレミアムエディション</p>
			<p class="order_product_model">大容量メモリー搭載モデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i7-7600U vPro&trade;</li>
				<li class="em-blue">メモリー16GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li>ブルーレイドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6XDPQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDPQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格274,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">246,805円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6XDQQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDQQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格274,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">246,805円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6XDRQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDRQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格299,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">269,305円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6XDSQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDSQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格344,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">309,805円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6XDTQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDTQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格274,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">246,805円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6XDUQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格274,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">246,805円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6XDVQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6XDVQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格299,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">269,305円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6XDWQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格344,228円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">309,805円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<p class="order_product_var">LXシリーズ プレミアムエディション以外のモデル</p>
<div class="order_product_block">
	<div class="order_product_head">
		<div class="order_product_head_img"><img src="/pc/lx/img/order_lx_img03.png" alt=""></div>
		<div class="order_product_head_name">
			<p class="order_product_model">スタンダードモデル</p>
		</div>
		<div class="order_product_head_spec">
			<ul class="order_spec_list">
				<li class="win_ver spec_list_w em-red">Windows 10 Pro</li>
				<li>Core&trade; i5-7300U vPro&trade;</li>
				<li>メモリー8GB</li>
				<li class="spec_list_w">SSD128GB+HDD1TB/SSD256GB/SSD512GB/SSD1TB 選択可</li>
				<li class="spec_list_w">DVDスーパーマルチドライブ</li>
			</ul>
		</div>
	</div>
	<div class="order_product_color_cnt">
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name silver">シルバーダイヤモンド</p>
				<ul class="order_color_list">
					<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6WDBQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格219,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">197,820円</span>（税抜）</p>
					</li>
					<!--<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6WDCQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6WDCQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格219,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">197,820円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6WDDQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格244,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">220,320円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6WDEQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6WDEQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格289,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">260,820円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
		<div class="order_product_color_cell">
			<div class="order_product_color_box">
				<p class="order_color_name black">ジェットブラック</p>
				<ul class="order_color_list">
					<!--<li>
						<p class="order_color_prdnum">SSD128GB+HDD1TB<span>（CF-LX6WDFQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6WDFQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格219,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">197,820円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD256GB<span>（CF-LX6WDGQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order_gray">完売しました</span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格219,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">197,820円</span>（税抜）</p>
					</li>-->
					<li>
						<p class="order_color_prdnum">SSD512GB<span>（CF-LX6WDHQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6WDHQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格244,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">220,320円</span>（税抜）</p>
					</li>
					<li>
						<p class="order_color_prdnum">SSD1TB<span>（CF-LX6WDJQP）</span></p>
						<p class="order_color_btn"><span class="pr_btn_order"><a href="/ITEM/CF-LX6WDJQP_1__">カスタマイズ・ご注文</a></span></p>
					</li>
					<li>
						<p class="tujo_kakaku"><span style="text-decoration: line-through;">通常価格289,800円（税抜）</span><br class="for_spn"> ⇒ <span class="sp_kakaku">260,820円</span>（税抜）</p>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!-- /order_all_area --></div>
<!-- /moreBox --></div>
<!-- /LX -->
<!-- /series_area --></div>
<!-- /commonList --></div>
<!-- /winter --></div>

<!-- /coupon_box --></div>
<!-- /oder --></div>




<!-- コンテンツ1個目 -->
<!-- /#menu_contents -->
<!-- /コンテンツ1個目 -->
<!--/ campaign_contarea --></div>



<!-- ページトップへ戻る -->
<div class="my_pagetop_end section for_pc">
<p><a href="#pagetop" title="ページのトップへ">ページのトップへ</a></p> 
	
	
</div>
<!-- /ページトップへ戻る -->

<!--/ allcont_area --></div>
<!--/body --></div>
 
    <!-- FOOTER -->
	
	
<!--/div "wrapper" --></div>

<script src="/biz/common/js/headerSearch.js"></script>
<script src="/biz/common/js/tag_gtm.js"></script>
<script src="/biz/common/js/tag_biz_grm.js"></script>
<script src="/biz/common/js/tag_biz_yrt.js"></script>
<script src="/biz/common/js/tag_biz_mad_bd.js"></script>

<!-- ClickAnalysis -->
<script type='text/javascript' charset='utf-8' src='//click.showcase-tv.jp/click/ClickIndex.js' id='ec-club-panasonic/20131112190127'></script>
<noscript><img src='//click.showcase-tv.jp/click/ClickIndex.php?mode=noscript&id=ec-club-panasonic&pg=20131112190127' width='0' height='0' /></noscript>


<!-- MediaForge -->
<script src="/common/js/tag_pc_mediaforge.js"></script>

</body>
</html>
